Blogs Creating operational issue
Incident Report for Rock Stage
Resolved
Este incidente foi resolvido. O Criador de blogs está funcionando normalmente.

=== English ===

This incident had been resolved.
Posted Jan 24, 2020 - 23:49 GMT-03:00
Investigating
Estamos investigando uma instabilidade no criador de novos sites. Sites criados anteriormente estão funcionando normalmente e não foram afetados por esta instabilidade.

=== English ===

We are investigation an issue to create new Website in Rock Stage. Running WordPress websites are not affected by that issue.
Posted Jan 24, 2020 - 18:19 GMT-03:00
This incident affected: Plataforma (Criador de blogs).