Instabilidade na infraestrutura
Incident Report for Rock Stage
Resolved
This incident has been resolved.
Posted Feb 21, 2020 - 09:20 GMT-03:00
Monitoring
A solução foi implementada e nós estamos monitorando os resultados.
Posted Feb 20, 2020 - 12:13 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Feb 20, 2020 - 08:40 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Feb 20, 2020 - 08:38 GMT-03:00
Investigating
=== Português ===

Hoje, tivemos um problema na nossa infraestrutura responsável por coordernar as requisições do nosso site. O que está causando instabilidade para alguns usuários.

O problema foi identificado e estamos trabalhando na sua resolução.

=== English ===

Today, we had a conflict at part of our infrastructure that coordinates the requests of our sites, which may have caused instability in some of our users.

The problem was identified and we are working on it.
Posted Feb 20, 2020 - 08:37 GMT-03:00
This incident affected: Data Center (AWS (us-east-1)).