Instabilidade na criação de blogs
Incident Report for Rock Stage
Resolved
This incident has been resolved.
Posted Feb 27, 2020 - 11:39 GMT-03:00
Investigating
Estamos investigando uma instabilidade no criador de novos sites. Sites criados anteriormente estão funcionando normalmente e não foram afetados por esta instabilidade.

=== English ===

We are investigating an issue to create a new Website in Rock Stage. Running WordPress websites are not affected by that issue.
Posted Feb 27, 2020 - 10:25 GMT-03:00
This incident affected: Plataforma (Criador de blogs).