Access issues
Incident Report for Rock Stage
Resolved
This incident has been resolved.
Posted Jul 09, 2020 - 09:37 GMT-03:00
Investigating
Today, we identified an issue regarding the sign-in on our platform.

This incident is not affecting the uptime of the sites. Our team is investigating what caused this and developing the solution.

____________________________________________________________________________________________________________________________________________

Hoje, identificamos um problema relacionado ao login em nossa plataforma.

Este incidente não está causando quedas no sites. Nosso time está investigando a causa e desenvolvendo a solução.
Posted Jul 09, 2020 - 09:30 GMT-03:00
This incident affected: Plataforma (Autenticação).