Instabilidade na criação de blogs
Incident Report for Rock Stage
Resolved
This incident has been resolved.
Posted Feb 21, 2020 - 18:00 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Feb 21, 2020 - 16:26 GMT-03:00
Identified
The issue has been identified and a fix is being implemented.
Posted Feb 21, 2020 - 15:37 GMT-03:00
Investigating
Estamos investigando uma instabilidade no criador de novos sites. Sites criados anteriormente estão funcionando normalmente e não foram afetados por esta instabilidade.

=== English ===

We are investigating an issue to create a new Website in Rock Stage. Running WordPress websites are not affected by that issue.
Posted Feb 21, 2020 - 15:19 GMT-03:00
This incident affected: Plataforma (Criador de blogs).