Instabilidade em um dos servidores do data center us-east-1
Incident Report for Rock Stage
Resolved
Transferimos todos os sites afetados para um novo servidor e desativamos o servidor antigo que foi afetado por uma instabilidade de rede. Todos os sites envolvidos estão operando normalmente.

== English ==
We transferred all websites to new servers and deactivate the affected server. All websites involved on the issue are now online.
Posted Feb 04, 2020 - 17:27 GMT-03:00
Identified
Identificamos uma instabilidade em um dos servidores do data center us-east-1. Por este motivos alguns sites estão retornando erro 502. Estamos transferindo os sites afetados para um novo servidor e atualizaremos esta página em breve.

== English ==

An issue is affecting one of the servers in the us-east-1 data center. Because of that, some websites are returning errors. We are moving the affected websites to a different server.
Posted Feb 04, 2020 - 16:42 GMT-03:00
This incident affected: Data Center (AWS (us-east-1)).