Instabilidade na infraestrutura
Incident Report for Rock Stage
Resolved
PT:
O incidente foi resolvido.
___________________________________________________________________

EN:
This incident has been resolved.
Posted Mar 23, 2020 - 16:32 GMT-03:00
Monitoring
PT:
A solução foi implementada e nós estamos monitorando os resultados.
_________________________________________________________________________

EN:
A fix has been implemented and we are monitoring the results.
Posted Mar 23, 2020 - 14:29 GMT-03:00
Identified
PT:
O problema foi identificado e a solução está sendo implementada.
_________________________________________________________________________________________________________

EN:
The issue has been identified and a fix is being implemented.
Posted Mar 23, 2020 - 14:12 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Mar 23, 2020 - 12:23 GMT-03:00
Investigating
=== Português ===

Identificamos um problema na infraestrutura responsável por coordernar as requisições dos nossos sites. Isso está gerando instabilidade para alguns usuários.

A causa foi identificada e estamos trabalhando na sua resolução.

=== English ===

We had a conflict at part of our infrastructure that coordinates the requests of our sites, which may have caused instability in some of our users.

The problem was identified and we are working on it.
Posted Mar 23, 2020 - 12:21 GMT-03:00
This incident affected: Data Center (AWS (us-east-1)).