Instabilidade na infraestrutura
Incident Report for Rock Stage
Resolved
== Portugues
O incidente foi resolvido.

== English
The incident has been resolved.
Posted Jun 08, 2020 - 15:55 GMT-03:00
Monitoring
PT:
A solução foi implementada e nós estamos monitorando os resultados.
_________________________________________________________________________

EN:
A fix has been implemented and we are monitoring the results.
Posted Jun 08, 2020 - 13:54 GMT-03:00
Investigating
=== Português ===

Hoje, a partir das 13h27, identificamos instabilidade para alguns usuários. Estamos investigando o que causou essa instabilidade e trabalhando em uma solução.


=== English ===

Today, starting at 1:27 pm, we have identified instability for some users. We are investigating what caused this instability and are working on a solution.
Posted Jun 08, 2020 - 13:47 GMT-03:00
This incident affected: Data Center (AWS (us-east-1)).