Instabilidade na criação de sites
Incident Report for Rock Stage
Resolved
This incident has been resolved.
Posted Jun 19, 2020 - 16:26 GMT-03:00
Identified
Estamos corrigindo uma instabilidade no criador de novos sites. Sites criados anteriormente estão funcionando normalmente e não foram afetados por esta instabilidade.

=== English ===

We are correcting an issue to create a new Website in Rock Stage. Running WordPress websites are not affected by that issue.
Posted Jun 19, 2020 - 10:17 GMT-03:00
This incident affected: Plataforma (Criador de blogs).