Instabilidade na infraestrutura
Incident Report for Rock Stage
Resolved
== Portugues
O incidente foi resolvido.

== English
The incident has been resolved.
Posted Jun 04, 2020 - 18:09 GMT-03:00
Monitoring
PT:
A solução foi implementada e nós estamos monitorando os resultados.
_________________________________________________________________________

EN:
A fix has been implemented and we are monitoring the results.
Posted Jun 04, 2020 - 16:51 GMT-03:00
Identified
PT:
O problema foi identificado e a solução está sendo desenvolvida.
_________________________________________________________________________________________________________

EN:
The issue has been identified and a fix is being created.
Posted Jun 04, 2020 - 15:35 GMT-03:00
Update
We are continuing to investigate this issue.
Posted Jun 04, 2020 - 14:34 GMT-03:00
Investigating
=== Português ===

Identificamos um problema na infraestrutura responsável por coordernar as requisições dos nossos sites. Isso está gerando instabilidade para alguns usuários.


=== English ===

We had a conflict at part of our infrastructure that coordinates the requests of our sites, which may have caused instability in some of our users.
Posted Jun 04, 2020 - 14:32 GMT-03:00
This incident affected: Data Center (AWS (us-east-1)).