Instabilidade na criação de novos sites
Incident Report for Rock Stage
Resolved
Este incidente foi resolvido. O criador de sites está funcionando normalmente.

== English ==

This incident has been resolved.
Posted Feb 12, 2020 - 16:37 GMT-03:00
Investigating
Estamos investigando uma instabilidade na criação de novos sites. Sites existentes não foram afetados por esta instabilidade.

=== English ==

We are investigating reports of an issue when creating new websites. Running websites are not affected.
Posted Feb 12, 2020 - 14:57 GMT-03:00
This incident affected: Plataforma (Criador de blogs).