Rock Stage

Instabilidade na conexão com banco de dados em alguns blogs

Resolvido
Plataforma Blogs Data Center - (US East)
Indisponibilidade Parcial
2019-08-05T09:46:10.356Z
Investigando

Alguns usuários reportaram erro de conexão com o banco de dados. Estamos verificando a origem do problema e atualizaremos esta página em breve.

2019-08-05T09:57:10.356Z
Resolvido

Problema resolvido. Os blogs e a plataforma estão operando normalmente.