Instabilidade na adição de novos domínios
Incident Report for Rock Stage
Resolved
== Portugues
O incidente foi resolvido.

== English
The incident has been resolved.
Posted May 06, 2020 - 14:47 GMT-03:00
Monitoring
== Portugues
A solução foi implementada e nós estamos monitorando os resultados.

== English
A fix has been implemented and we are monitoring the results.
Posted May 06, 2020 - 13:12 GMT-03:00
Investigating
=== Português

No momento não é possível adicionar novos domínios na plataforma Rock Stage. Os domínios já adicionados continuam funcionando normalmente e não foram afetados por esse incidente.

Nosso time já esta atuando para resolver o problema o mais rápido possível.


=== English

It is currently not possible to issue a new domain within the Rock Stage platform. Existing domains continue to function normally.

Our team is already working to solve the problem as soon as possible.
Posted May 06, 2020 - 10:25 GMT-03:00
This incident affected: Data Center (SSL).