Rock Stage

Instabilidade na criação de blogs

Resolvido
Criador de blogs
Performance Degradada
2019-07-29T13:51:29.266Z
Investigando

Alguns clientes podem estar enfrentando problemas na criação de novos blogs no Rock Stage. Nossa equipe está investigando e atualizaremos esta página em breve.

2019-07-29T15:10:29.266Z
Monitorando

Identificamos a raiz do problema e fizemos a correção. O criador de blogs está operando normalmente e estamos monitorando para ter certeza de que o problema foi resolvido por completo. Atualizaremos esta página em breve com mais informações.

2019-07-29T15:50:20.266Z
Resolvido

Problema resolvido. O criador de blogs está operando em 100% da sua capacidade