Instability on test environment creation
Incident Report for Rock Stage
Update
We are continuing to investigate this issue.
Posted Sep 01, 2020 - 14:28 GMT-03:00
Investigating
Partial outage in test environment (staging) sites: we have identified that some sites can’t create a test version at the moment.
This problem does not affect production sites, we’re working to solve this issue.

==== Português

Identificamos uma instabilidade na criação de ambientes de testes: para alguns clientes, a criação de ambientes de testes não está disponível.
Esse problema não afeta os sites em ambiente de produção, e estamos trabalhando em sua correção.
Posted Sep 01, 2020 - 14:26 GMT-03:00
This incident affects: Plataforma (Ambiente de testes).