Rock Stage

Indisponibilidade parcial em alguns blogs

Resolvido
Blogs Data Center - (US East)
Indisponibilidade Parcial
2019-07-27T01:25:28.363Z
Investigando

Às 1:15am horário de brasilia identificamos uma instabilidade em um conjunto de servidores de blogs do Rock Stage. Devida à esta instabilidade alguns blogs estão indisponíveis no momento. Estamos investigando o problema e atualizaremos esta página com atualizações em breve.

2019-07-27T12:12:18.363Z
Monitorando

Identificamos o problema que causou a indisponibilidade no serviço de blogs e fizemos a correção. Os blogs estão online novamente mas continuamos monitorando e atualizaremos esta página em breve com mais informações.

2019-07-27T22:12:18.363Z
Resolvido

Analises finalizadas para garantir a estabilidade e o sistema está operando em 100% da sua capacidade novamente.